«

»

Print this 投稿

Red Hat Enterprise Linux 4 up2dateに注意。

09/09/23にup2dateのバグが出ています。
簡単にup2date -u で全体をアップデートするのではなく、
up2date -u up2date でup2date自身をアップデートしてから
up2date -u で全体をアップデートすることをおススメします。

関連記事

Permanent link to this article: http://abundcore.net/archives/458

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

次の HTMLタグおよび属性が使えます: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>